股票基础知识

造纸、房产券商盘初走高,通达信非常好用的抓底部指标

guadmin 股票基础知识 2018-01-12 16:58 评论

昨日(周四),沪指依然站在3400点上方,日K线惊现十连阳,由于周期股回落,中小创股个股崛起,题材股的赚钱效应开始回升。但市场成交量萎缩,短线走势出现疲态,一方面沪指下探5日均线再度回升,沪指现较长下影线,也显示了市场资金对后市出现分歧,资金继续上攻的信心不足,预计沪指调整的步伐越来越近。另一方面,股指经过持续的逼空上行,市场人气高涨,投资者的信心恢复良好,市场普遍看好一季度的行情,从这个角度看,短期即使大盘出现调整,空间也很有限。

造纸、房产券商盘初走高,通达信非常好用的抓底部指标

今日,深两市早盘双双低开,沪指低开0.04%,报3423.88点;深证成指低开0.04%,报11459.46点,创业板指报1800.89点。盘面上看,区块链、手游概念、造纸印刷、海洋经济等板块涨幅居前。

造纸板块盘初表现活跃,截至发稿,太阳纸业涨幅过5%,凯恩股份涨幅过4%,晨鸣纸业涨幅过3%,山鹰纸业、博汇纸业、华泰股份、景兴纸业、宜宾纸业涨幅过1%;房地产板块强势拉升 京汉股份涨停,万通地产连板,荣盛发展、华夏幸福、保利地产、万科A等集体发力走强。;券商股早盘走高,财通证券涨幅过3%,华泰证券、招商证券、中信证券、国盛金控涨幅过1%,广发证券、国泰君安、西部证券、方正证券均有一定涨幅,版块内个股全线飘红。

造纸、房产券商盘初走高,通达信非常好用的抓底部指标

通达信抓底部指标公式

VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);

VAR5:=LLV(LOW,13);

VAR6:=HHV(VAR4,13);

VAR7:=IF(MA(CLOSE,34),1,0);

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

VAR9:=IF(VAR8>100,100,VAR8);

VAR10:=IF(VAR9>-120,VAR9,0);

VAR11:=VAR10<REF(VAR10,1);

VAR12:=SMA(((HHV(CLOSE,13) - CLOSE) / (HHV(CLOSE,13) - LLV(CLOSE,13))),5,1);

VAR13:=SMA(((LLV(CLOSE,60) - CLOSE) / (HHV(CLOSE,60) - LLV(CLOSE,60))),5,1);

冲顶:((10/VAR12)-10)/5,COLORSTICK,COLOR0080FF;

STICKLINE((冲顶 >24),0,冲顶,1,1),COLORGREEN,LINETHICK1;

MA冲顶:=EMA(冲顶,3),COLORGREEN;

探底:((10/VAR13)-10)/5,COLORSTICK,COLORCYAN;

STICKLINE((探底<-50),0,探底,1,1),COLORYELLOW,LINETHICK1;

冲顶差值:=1.5*(冲顶-REF(冲顶,1)),COLORYELLOW;

IF(冲顶差值>=0,15,DRAWNULL),COLORYELLOW,CIRCLEDOT;

探底差值:=0.2*(探底-REF(探底,1)),COLORWHITE;

IF(探底差值>=0,1,DRAWNULL),COLORWHITE,CIRCLEDOT;

能量上行:=冲顶差值>0 AND 探底差值>0;

造纸、房产券商盘初走高,通达信非常好用的抓底部指标

造纸、房产券商盘初走高,通达信非常好用的抓底部指标


1.本站遵循行业规范,任何转载的稿件都会明确标注作者和来源; 2.本站的原创文章,请转载时务必注明文章作者和来源; 3.顶点牛股网专业的牛股报道网站,专注于股票分析,牛股网你值得收藏。

相关文章
排行榜
最新留言