股票基础知识

煤炭、地产持续走强助攻3400关口,通达信波段拐点指标公式

guadmin 股票基础知识 2018-01-08 16:59 评论

沪指在上个交易日地产股的推动下冲击3400点关口,但是未果。在连续的拉升后,沪指有出现了上涨乏力的迹象,沪指走出了六连阳的态势,是的短期获利回调压力进一步增大。同时量能的持续萎缩,也成为市场的隐忧。

煤炭、地产持续走强助攻3400关口,通达信波段拐点指标公式

今日两市开盘涨跌不一,沪指低开0.01%,报3391.55点;深证成指高开0.01%,报11343.82点,创业板指报1801.18点。盘面上看,民航机场、无人驾驶、车联网、氟化工、北斗导航等板块涨幅居前,而,区块链、贵金属、基本金属、酿酒行业等板块则跌幅居前。

板块方面:无人驾驶板块盘初活跃,;煤炭股表现抢眼;地产板块持续走强。;区块链概念股再度走强;券商板块异动拉升;水泥建材板块表现抢眼;猪肉板块表现强势;

沪指午后上扬,涨幅扩大,截至发稿,沪指报3407.97点,涨16.22点,涨幅0.49%;深成指报11369.28点,涨26.72点,涨幅0.24%;创业板指报1796.17点,跌5.25点,跌幅0.29%。盘面上,房地产、区块链、券商等板块涨幅居前;蓝宝石、集成电路、芯片概念等板块跌幅居前。

煤炭、地产持续走强助攻3400关口,通达信波段拐点指标公式

消息面:1、1月5日,民航局、国家发改委印发《关于进一步推进民航国内航空旅客运输价格改革有关问题的通知》,通知指出,5家以上(含5家)航空运输企业参与运营的国内航线,国内旅客运价实行市场调节价,由航空运输企业依法自主制定;每家航空运输企业每航季上调实行市场调节价的经济舱旅客无折扣公布运价的航线条数,原则上不得超过本企业上航季运营实行市场调节价航线总数的15%; 每条航线每航季无折扣公布运价上调幅度累计不得超过10%;

2、冬季流感多发,福建确诊首例H5N6病例,相关股:鲁抗医药、康缘药业、葵花药业等。航空:机票价格市场化改革力度大,相关股:中国国航、南方航空、吉祥航空等。挖掘机:2017年挖掘机销量同比涨幅达99.5%,相关股:三一重工、山推股份、山河智能等。1月5日,沪深两市净流出资金140.45亿元,分行业来看,房地产、建筑装饰、家用电器、农林牧渔、食品饮料等七个行业资金为净流入。

3、据媒体报道,最近一段时间,电动车四大件之一的电机厂开始涨价,尤顿、力超、方力、东深、巨龙五大电机品牌集体调价,涨幅5%-8%。不少企业向已接到了上游供应商的调价通知。从去年7月中旬开始,电机产品价格迎来了全面上调,上涨幅度 大概在10%-30%不等,涨价潮已基本覆盖全行业。方正电机为国内一线新能源汽车驱动零部件供应商;江特电机是我国电机行业产品品种规格比较齐全的少数几个厂家之一。

煤炭、地产持续走强助攻3400关口,通达信波段拐点指标公式

通达信波段拐点指标公式

TT:=IF((HHV(ABS(((HHV(CLOSE,6)/LLV(CLOSE,6))-1)),6)>(10/100)),3,6);

TT1:=IF((MINUTE=5),TT*48,IF((MINUTE=15),TT*16,IF((MINUTE=30),TT*8,IF((MINUTE=60),TT*4,TT))));

TT2:=IF(VOL=0,MA(CLOSE,TT1),((SUM(AMOUNT,TT1)/SUM(VOL,TT1))/100));

TT3:=MA(C,5)>REF(MA(C,5),1) AND REF(C>O OR C<O,69) AND H/C<1.02 AND REF(C>O OR C<O,158);

TT4:=REF(MA(C,5)<REF(MA(C,5),1),1) AND REF(C>O OR C<O,164) AND REF(C>O OR C<O,14);

TT5:=C>O AND REF(C>O,1) AND REF(C<O,2) AND REF(O/C>1.02,2) AND REF(O/C<1.08,46);

TT6:=IF(CROSS(CLOSE,REF(TT2,1)),REF(TT2,1),0);

TT7:=HHV((TT6>0),(BARSLAST(IF(CROSS(REF(TT2,1),CLOSE),REF(TT2,1),0)>0)+1));

TT8:=TT7>REF(TT7,1) AND CROSS(EMA(CLOSE,3),EMA(CLOSE,21));

TT3 AND TT4 AND TT5 AND TT8;

煤炭、地产持续走强助攻3400关口,通达信波段拐点指标公式

煤炭、地产持续走强助攻3400关口,通达信波段拐点指标公式


1.本站遵循行业规范,任何转载的稿件都会明确标注作者和来源; 2.本站的原创文章,请转载时务必注明文章作者和来源; 3.顶点牛股网专业的牛股报道网站,专注于股票分析,牛股网你值得收藏。

相关文章
排行榜
最新留言