股票基础知识

区块链、雄安概念机场航运走强,通达信终极买点选股指标

guadmin 股票基础知识 2018-01-05 17:01 评论

昨日(周四),两市震荡上行。再创近期反弹新高,个股出现分化态势,场内赚钱效应明显下降,指数出现上涨乏力现象。短期沪指在3400点附近有明显压力,不排除指数出现冲高回落。一方面沪指突破60日均线后,继续向上拉升,但下方量能相比前两天有所减少,显示场内资金呈现犹豫的一面,由于短期市场累计了较多的获利盘,出现回踩的可能性增加,但也不必过度担忧,关注下方10日均线的支撑。另一方面沪指五个交易日连续走出5条阳线,实现了超百点涨幅,群众的做多热情也随之被激活。表明获利盘回吐已经场内资金大规模调仓换股。

区块链、雄安概念机场航运走强,通达信终极买点选股指标

今日,两市早盘涨跌不一,沪指高开0.02%,报3386.46点;深证成指低开0.02%,报11339.57点,创业板指报1797.26点。盘面上看,酿酒行业、网络安全、海洋经济、移动支付等板块涨幅居前,而,上海自贸、新零售、雄安新区、猪肉概念等板块则跌幅居前。

区块链概念股盘初活跃,四方精创涨停,飞天诚信大涨逾6.88%,新晨科技、易见股份涨幅过5%,御银股份、赢时胜、高伟达等股亦有不俗的表现;券商概念股快速拉升,截至发稿,华鑫股份涨7.58%,国盛金控,中原证券,中信证券,第一创业,华泰证券,山西证券,财通证券等股跟风上涨.;雄安概念攻势再起。保变电气、建投能源、河北宣工、金隅股份、中化岩土、富煌钢构等个股纷纷拉升;

午后机场航运股再度走强,截止发稿,东方航空涨近4%,中国国航涨超2%,南方航空、吉祥航空等个股均探底回升。

区块链、雄安概念机场航运走强,通达信终极买点选股指标

通达信终极买点选股指标

SM1:=MA((2*C+H+L)/4,5);

SM2:=SM1*(200-102)/100;

SM3:=(1-7/100)*DMA(C,ABS((2*C+H+L)/4-MA(C,20))/MA(C,20));

SM4:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

SM5:=3*SMA(SM4,3,1)-2*SMA(SMA(SM4,3,1),3,1);

SM6:=((H+L+C)/3-MA((H+L+C)/3,14))/(0.015*AVEDEV((H+L+C)/3,14));

SM7:=SM2<SM3 AND SM5>REF(SM5,1)AND REF(SM5,1)<REF(SM5,2)AND SM6<-100 AND SM6>REF(SM6,1);

买点1:=SM7;

VAR1:=REF(CLOSE,1);

VAR2:=SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100;

买点2:=FILTER(REF(VAR2,1)<20 AND VAR2>REF(VAR2,1),5);

终极买点:买点1 AND 买点2,COLORRED,LINETHICK2;

区块链、雄安概念机场航运走强,通达信终极买点选股指标


1.本站遵循行业规范,任何转载的稿件都会明确标注作者和来源; 2.本站的原创文章,请转载时务必注明文章作者和来源; 3.顶点牛股网专业的牛股报道网站,专注于股票分析,牛股网你值得收藏。

相关文章
排行榜
最新留言