炒股杂谈

煤炭股估值水平处低位,资源股将向好,通达信买卖点提示指标

guadmin 炒股杂谈 2017-12-28 16:56 评论

不得不说,本周两市走得跌宕起伏,震荡幅度明显加大,昨日(周三)两市表现疲软,目前指数的下跌主要是白马蓝筹的调整为主,中小市值品种下出现了企稳的迹象。股指弱势震荡,但煤炭等周期板块明显反弹,近期政策面提出不得采取一刀切的限煤措施。进入隆冬,随着需求量的增加将进一步形成对煤炭的支撑。目前煤炭股估值水平已经处于低位。季节性消费需求的发酵,资源股将继续向好。也将对股指形成强有力的支撑。

煤炭股估值水平处低位,资源股将向好,通达信买卖点提示指标

再者,昨日股指杀跌,进一步释放了获利盘的压力,杀跌动能也的得到进一步的释放。同时两市量能仍未有效释放,意味着当下市场处于一个很缺钱的状态,大盘想要摆脱目前反复震荡的态势,需要资金面的进一步改善。

今日沪深两市早盘小幅低开,沪指低开0.11%,报3272.29点;深证成指低开0.03%,报10907.83点,创业板指报1742.47点。盘面上看,高送转、酿酒行业、基本金属、港口水运等板块涨幅居前,而,油气设服、公用事业、页岩气、国产芯片等板块则跌幅居前。

板块上:白酒板块表现强势,水井坊高开3.55%、贵州茅台高开3.44%。口子窖、五粮液、泸州老窖、洋河股份、沱牌舍得高开超过2%;消息面:贵州茅台28日发布早间公告称,公司自2018年起适当上调茅台酒产品价格,平均上调幅度18%左右。此次价格调整将会对公司2018年度经营业绩产生一定的影响;汽车整车板块盘初活跃,截至发稿,该板块整体涨逾2%。个股方面,安凯客车涨停,亚星客车涨逾8%,中通客车涨逾7%,金杯汽车涨近6%,众泰汽车涨逾2%,消息面:12月27日财政部公告,2018年1月1日至2020年12月31日,对购置的新能源汽车免征车辆购置税。公告指出,对免征车辆购置税的新能源汽车,通过发布《免征车辆购置税的新能源汽车车型目录》实施管理。文化传媒板块活跃走强;券商板块走强;

煤炭股估值水平处低位,资源股将向好,通达信买卖点提示指标

有色股午后进一步上攻 中孚实业等多股涨停;钢铁板块午后拉升走强 西宁特钢涨停

通达信买卖点提示指标

介绍一下使用方法:

一、如下图所示,该指标包含五要素,当出现橙色圆点和黄色柱状的时候,就是买点出现。一般情况下,上述条件出现的时候,还会有文字提醒。

二、持续出现红色的K线柱状图时,说明该股目前处于上升阶段,也就是我们经常说的持股阶段。

三、当持续出现白色K线图时,说明该股目前处于持币阶段,不适合介入

四、此指标只有买点提示,没有卖点提示,具体卖出时间,可结合其他技术研判,还可以根据K线颜色进行判断,当K线由红变白的时候便是我们的卖点,当然用技术作为卖点参考,有时存在一定的滞后性。

MA3:MA(C,3),COLORF00FF0;

MA5:MA(C,5),COLORYELLOW;

MA8:MA(C,8),COLORE66878;

MA10:MA(C,10),COLORWHITE;

MA12:MA(C,12),COLORGREEN;

MA15:MA(C,15),COLORRED;

DRAWICON(CROSS(MA3,MA8),L*0.98,17);

STICKLINE(MA3>=MA8,OPEN,CLOSE,2.5,0),COLORRED;

STICKLINE(MA3<=MA8,OPEN,CLOSE,2.5,0),COLORWHITE;

STICKLINE(CROSS(MA3,MA8),OPEN,CLOSE,3,0),COLORYELLOW;

DRAWTEXT(CROSS(MA3,MA8),L*0.97,'一战成名'),COLORRED;

煤炭股估值水平处低位,资源股将向好,通达信买卖点提示指标

煤炭股估值水平处低位,资源股将向好,通达信买卖点提示指标


1.本站遵循行业规范,任何转载的稿件都会明确标注作者和来源; 2.本站的原创文章,请转载时务必注明文章作者和来源; 3.顶点牛股网专业的牛股报道网站,专注于股票分析,牛股网你值得收藏。

相关文章
排行榜
最新留言