股票基础知识

股指或将逐渐走出箱体底部,通达信均线金叉选股指标

guadmin 股票基础知识 2017-12-26 17:00 评论

昨日(周一)两市冲高回落,震荡下行,创业板指数再度大跌,沪指也跌破多条短期均线支撑,在两市成交量维持低迷。受中小创个股集体集体走弱,权重股冲高回落的影响,沪指盘中冲高回落,回到3300下方震荡,反弹的力度明显减少。本周作为今年最后一个交易周,年关将至,节前清冷的行情有望重演,存量资金博弈的局面暂时不会发生改变。尤其市场量能将至冰点,意味着谨慎情绪在蔓延。随着均线系统的修复,年底调整压力有望逐步释放,股指或将逐渐走出箱体底部。

股指或将逐渐走出箱体底部,通达信均线金叉选股指标

今日沪深两市双双低开,沪指报3277.84点,跌2.62点,跌幅0.08%;深成指报11002.34点,跌3.16点,跌幅0.03%;创业板指报1755.14点,跌0.67点,跌幅0.04%。盘面上,特钢、自由贸易港、医药电商、上海国资改革、乳业、物流等板块涨幅居前;摘帽、集成电路、有色、环保、次新股等板块跌幅居前。

铝电容概念板块拉升领涨,江海股份涨逾6%,艾华集团涨近3%。消息面上,电容器涨价潮蔓延,台股连创历史新高;机概念股直线拉升,一拖股份涨停,吉峰农机涨逾4%,星光农机涨逾3%,弘宇股份涨逾2%,中马传动、云内动力等均有不同程度的涨幅;次新股表现抢眼,新余国科,畅联股份,傲农生物等多股涨停。华森制药,必创科技,贵州燃气,剑桥科技,赛隆药业,原尚股份,大理药业等股涨超5%;

股指或将逐渐走出箱体底部,通达信均线金叉选股指标

沪指午后涨幅有所扩大。截至发稿,沪指报3287.32点,涨幅0.21%;深成指报10951.86点,跌幅0.48%;创业板指报1750.51点,跌幅0.30%。盘面上,次新股、自由贸易港、农机、物流、环保、港口航运、银行等板块涨幅居前;集成电路、养殖业、煤炭、白酒、黄金、家电、有色等板块跌幅居前;塑胶制品板块快速拉升。

通达信均线金叉选股指标公式

周DIF:="MACD.DIF#WEEK";

周DEA:="MACD.DEA#WEEK";

周MACD:=(周DIF-周DEA)*2;

周红:=IF(周MACD>0,BARSLAST(CROSS(周MACD,0)),DRAWNULL)+1;

MA3:=MA(C,3);

MA13:=MA(C,13);

MA55:=MA(C,55);

均线金叉:=CROSS(MA3,MA13);

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9);

MACD金叉:=CROSS(DIF,DEA);

选股:均线金叉 AND MACD金叉 AND MA13>MA55 AND 周红;

股指或将逐渐走出箱体底部,通达信均线金叉选股指标


1.本站遵循行业规范,任何转载的稿件都会明确标注作者和来源; 2.本站的原创文章,请转载时务必注明文章作者和来源; 3.顶点牛股网专业的牛股报道网站,专注于股票分析,牛股网你值得收藏。

相关文章
排行榜
最新留言