股票基础知识

房地产,民航机场煤炭集体走低,通达信稳健获利指标选股公式

guadmin 股票基础知识 2018-02-09 13:35 评论

昨天(周三),两市走势进一步分化,沪指因权重股的回调而持续下挫,而深成指、创业板指则一路震荡走强,前期强势品种集体走弱,说明市场风格已经发生转变,市场需要一个信心修复的过程,短线沪指将绕3250点反复,个股结构分化加剧。

房地产,民航机场煤炭集体走低,通达信稳健获利指标选股公式

今天,沪深两市早盘大幅低开,沪指低开0.2.73%,报3172.85点;深证成指低开2.66%,报10096.47点,创业板指报1598.48点。盘面上看,油价相关、海工装备、民航机场、氟化工、在线旅游等板块跌幅居前,两市无红盘板块。

房地产板块走势低迷,新城控股,亚太实业等2股跌停,中交地产,华夏幸福,世荣兆业,南都物业,广宇发展,保利地产,云南城投,新湖中宝等股跌超6%;民航机场板块集体走低,南方航空跌6.2%,中国国航,深圳机场,东方航空,上海机场,吉祥航空,白云机场,春秋航空等股跟风下跌;山西焦化、潞安环能、昊华能源、兖州煤业等多股跌停,西山煤电大跌逾9%逼近跌停。

房地产,民航机场煤炭集体走低,通达信稳健获利指标选股公式

通达信稳健获利指标选股公式

幅图

K:=KDJ.K;

D:=KDJ.D;

J:=KDJ.J;

HH:=MAX(MAX(K,D),J);

LL:=MIN(MIN(K,D),J);

NH:=(HH/LL-1)*100;

A:=K>D AND J>K;

T:=BARSLAST(CROSS(NH<1,0.5));

TJ:=MIN(C,O)/L>1.04 AND MIN(C,O)<REF(MIN(C,O),1);

TJ1:=IF(C<O,H/O>1.005,C>=O);

XG:=REF(A,T+1) AND COUNT(NH>1,T)=1 AND NH>1 AND TJ AND TJ1;

STICKLINE(XG,0,8,1.8,0);

选股:

K:=KDJ.K;

D:=KDJ.D;

J:=KDJ.J;

HH:=MAX(MAX(K,D),J);

LL:=MIN(MIN(K,D),J);

NH:=(HH/LL-1)*100;

A:=K>D AND J>K;

T:=BARSLAST(CROSS(NH<1,0.5));

TJ:=MIN(C,O)/L>1.04 AND MIN(C,O)<REF(MIN(C,O),1);

TJ1:=IF(C<O,H/O>1.005,C>=O);

XG:REF(A,T+1) AND COUNT(NH>1,T)=1 AND NH>1 AND TJ AND TJ1;

房地产,民航机场煤炭集体走低,通达信稳健获利指标选股公式

房地产,民航机场煤炭集体走低,通达信稳健获利指标选股公式


1.本站遵循行业规范,任何转载的稿件都会明确标注作者和来源; 2.本站的原创文章,请转载时务必注明文章作者和来源; 3.顶点牛股网专业的牛股报道网站,专注于股票分析,牛股网你值得收藏。

相关文章
排行榜
最新留言