股票基础知识

5G板块强势走高白酒股集体反弹,通达信买点看图,背离买指标

guadmin 股票基础知识 2018-02-08 14:18 评论

昨天(周三),两市股指走势分化,沪指在白马蓝筹股调整带动下,最低跌至3304点,创今年以来新低。但我们认为,两市调整主要源于前期持续上涨后,受获利回吐、信托降杠杆、海外市场等多因素导致的,中长期市场趋势仍值得期待,春季行情并未结束。

5G板块强势走高白酒股集体反弹,通达信买点看图,背离买指标

今天沪深两市早盘双双低开,沪指低开0.85%,报3281.05点;深证成指低开0.27%,报10219.39点,创业板指报1608.73点。盘面上看,水利建设、S股、船舶制造、安防设备、人脑工程等板块涨幅居前,贵金属、油价相关、煤炭采选、智能电视等板块则跌幅居前。

5G板块强势走高,纵横通信涨停,华脉科技、广和通、东方国信、武汉凡谷、中通国脉、吉大通信等集体上涨;贵州茅台大涨3%带动白酒股集体反弹,舍得酒业涨超7%,洋河股份、古井贡酒、伊力特、老白干酒、山西汾酒、五粮液等纷纷大涨;

5G板块强势走高白酒股集体反弹,通达信买点看图,背离买指标

通达信买点看图,背离买指标

WY1001:=(2*CLOSE+HIGH+LOW)/3,NODRAW;

WY1002:=EMA(WY1001,3),NODRAW;

WY1003:=EMA(WY1002,3),NODRAW;

WY1004:=EMA(WY1003,3),NODRAW;

XYS0:(WY1004-REF(WY1004,1))/REF(WY1004,1)*100,NODRAW;

STICKLINE(XYS0>=0,XYS0,0,3,0),COLORRED,NODRAW;

STICKLINE(XYS0<0,XYS0,0,3,0),COLORGREEN,NODRAW;

AB:0;

PJGJ:=AMOUNT/VOL/100,NODRAW;

SSRYDJX:=MA(PJGJ,13),NODRAW;

SSRCJL:=EMA(VOL,13),NODRAW;

SSRCJE:=EMA(AMOUNT,13),NODRAW;

SSRCBJX:=SSRCJE/SSRCJL/100,NODRAW;

CYS13:=(CLOSE-SSRCBJX)/SSRCBJX*100,NODRAW;

XYSHSL:=EMA(VOL/CAPITAL*100,13),NODRAW;

STICKLINE(XYSHSL>6.1 AND CYS13>5 ,2 ,0 ,2,0 ),COLORGREEN,NODRAW;

STICKLINE(XYSHSL>3.8 AND CYS13>5 ,1.5 ,0 ,2 ,0 ),COLORYELLOW,NODRAW;

STICKLINE(XYSHSL>2.1 AND CYS13>5 ,1 ,0 ,2 ,0 ),COLORCYAN,NODRAW;

STICKLINE(XYSHSL>1.8 AND CYS13>5 ,0.5 ,0 ,2 ,0 ),COLORBLUE,NODRAW;

A1:MA(XYS0,2),COLORYELLOW;

A2:MA(XYS0,1),COLORMAGENTA;

5G板块强势走高白酒股集体反弹,通达信买点看图,背离买指标

5G板块强势走高白酒股集体反弹,通达信买点看图,背离买指标


1.本站遵循行业规范,任何转载的稿件都会明确标注作者和来源; 2.本站的原创文章,请转载时务必注明文章作者和来源; 3.顶点牛股网专业的牛股报道网站,专注于股票分析,牛股网你值得收藏。

相关文章
排行榜
最新留言