股票基础知识

坐了波过山车行情弱势格局,通达信均线买点指标公式

guadmin 股票基础知识 2017-12-13 17:09 评论

经历了连续两次的反弹后,市场在昨天(12月13日)出现变脸,沪指跌破3300点后继续下探,体会了一把过山车的行情,但是成交量方面不管如何波动,硬是没有变化,这种无量上涨最可怕,后市依然落空。

坐了波过山车行情弱势格局,通达信均线买点指标公式

一方面,沪指经过前两天的上涨后,收复了3300点,但投资者追涨意愿不足。整体上处于弱势格局,也意味着调整未结束,量能比配合不够。另一方面面临重要的压力位,加之美联诸加息临近,大资金主的行动会更加谨慎,选择主动回避风险等一系列因素的叠加,昨日大阴线已完全吃掉周一的阳线,意味着还有下跌的动能。

坐了波过山车行情弱势格局,通达信均线买点指标公式

今日早盘,两市小幅低开,沪指低开0.07%,报3278.40点;深证成指低开0.12%,报11030.02点,创业板指报1795.47点。盘面上看,煤化工、食品安全、上海自贸、ST概念等板块涨幅居前,而,钢铁行业、5G概念、量子通信、智能穿戴等板块则跌幅居前。上海自贸区概念股快速走强,畅联股份涨幅逾4%;环保工程股强势走高,南华生物涨停;通讯行业股震荡上行,万隆光电大涨逾8%;水泥建材股走势低迷,华新水泥跌幅居前;上海自贸股表现活跃,申达股份涨超4%。

通达信均线买点指标公式

坐完过山车,思绪混乱的冷静一下,理一下思绪。该公式仅供参考,结合行情和大盘

VASS1:=HHV(H,20);

VASS2:=LLV(L,20);

VASS3:=REF((VASS1/VASS2-1)*100<=30,1);

VAR6:=REF(CLOSE,1);

VAR7:=SMA(MAX(CLOSE-VAR6,0),6,1)/SMA(ABS(CLOSE-VAR6),6,1)*100;

A1:=ABS(((3.48*CLOSE+HIGH+LOW)/4-EMA(CLOSE,23))/EMA(CLOSE,23));

A2:=DMA(((2.15*CLOSE+LOW+HIGH)/4),A1);

牛线:=EMA(A2,200)*1.118;

A:=IF(NAMELIKE('*'),0,1);

B:=DYNAINFO(4)>0;

D:=FINANCE(42)>30;

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9);

MACD:=(DIF-DEA)*2;

W:=EVERY(DIF>0,5);

ENTERLONG:CROSS(C,牛线) AND A AND B AND D AND W AND DIF>DEA AND C/REF(C,1)>1.05;

坐了波过山车行情弱势格局,通达信均线买点指标公式

坐了波过山车行情弱势格局,通达信均线买点指标公式


1.本站遵循行业规范,任何转载的稿件都会明确标注作者和来源; 2.本站的原创文章,请转载时务必注明文章作者和来源; 3.顶点牛股网专业的牛股报道网站,专注于股票分析,牛股网你值得收藏。

相关文章
排行榜
最新留言