股票基础知识

航运航空走强雄安新区走强,通达信机构资金进出监控指标

guadmin 股票基础知识 2018-02-01 17:03 评论

昨天(周三),股指继续下跌,盘面一片萎靡,板块热点稀少,市场赚钱效应极弱,两市虽有银行、保险与地产等权重股逆市护盘,但跌停股票数量仍达到144只。股指下跌的过程中,两市成交量快速萎缩,表明高位出逃的资金并不多,筹码的稳定性较好,回调仍属于上升途中的短调,从技术上看是一种修正行为,主要起到震荡洗盘,消化获利筹码的作用。由于沪指在20天线有较强支撑,因此我们预计短期沪指有逐步企稳可能。在指数回调过程中,有144只个股跌停,个股风险巨大,主要由于31日是上市公司业绩预告的最后一日,乐视网、保千里、獐子岛等等各种奇葩预亏公告,使得很多业绩不佳个股都受到牵连,一时间纷纷遭遇投资者抛售,造成集中性的踩踏。但我们预计这种阴霾是短暂的,预计年报预告期截止后,市场将逐步恢复稳定。

航运航空走强雄安新区走强,通达信机构资金进出监控指标

今天,沪深两市早盘双双低开,沪指低开0.06%,报3478.67点;深证成指低开0.13%,报11145.41点,创业板指报1735.66点。盘面上看,S股、高送转、民航机场、仪器仪表、快递概念等板块涨幅居前,而,钛白粉、超导概念、ST概念、煤化工等板块则跌幅居前。

中国国航大涨5%带动机场航运板块强势拉升,南方航空、东方航空、春秋航空、吉祥航空等跟随走强;海汽集团跌停,海航创新、海南高速跌幅过9%,海峡股份、罗顿发展跌超7%,珠江控股跌幅过5%;雄安新区大幅异动,宝硕股份直线封板,恒银金融、栖霞建设、京汉股份跟涨。消息面上,商务部称中英将在雄安建设金融科技城。

航运航空走强雄安新区走强,通达信机构资金进出监控指标

通达信机构资金进出监控指标

资金趋势:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),coloryellow,LINETHICK2;

VAR1:=HHV(HIGH,9)-LLV(LOW,9);

VAR2:=HHV(HIGH,9)-CLOSE;

VAR3:=CLOSE-LLV(LOW,9);

VAR4:=((VAR2)/(VAR1))*(100)-70;

VAR5:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);

VAR6:=((2)*(CLOSE)+HIGH+LOW)/(4);

VAR7:=SMA(((VAR3)/(VAR1))*(100),3,1);

VAR8:=LLV(LOW,34);

VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);

VAR10:=IF((VAR9>100),VAR9-100,0);

VAR11:=HHV(HIGH,34);

B1:=EMA(((VAR6-VAR8)/(VAR11-VAR8))*(100),8);

机构持仓:EMA(B1,13),POINTDOT,colorred;

STICKLINE(B1-机构持仓>0,B1,机构持仓,5,0),COLOR0000FF;

STICKLINE(B1-机构持仓<0,B1,机构持仓,5,0),COLOR00FF00;


1.本站遵循行业规范,任何转载的稿件都会明确标注作者和来源; 2.本站的原创文章,请转载时务必注明文章作者和来源; 3.顶点牛股网专业的牛股报道网站,专注于股票分析,牛股网你值得收藏。

相关文章
排行榜
最新留言