股票基础知识

白酒服装家纺、造船概念走强,通达信九九归一主图指标

guadmin 股票基础知识 2018-01-31 14:24 评论

昨天(周二),沪指继续震荡走低,两市均收一根低开小阴线。由于两市量能萎缩,且权重股调整尚不充分,因此短期沪指通过技术性调整,消化过快上涨压力将是大概率事件。临近春节,市场流动性将对股指带来一定扰动,短期来看,由于权重股调整影响了指数运行节奏,该部分个股前期涨幅较大,预计调整尚未结束,周二沪指失守10日线,后市密切关注20日均线的承接力度,但中期市场走势依然乐观。建议大家轻指数重个股,预计低市盈率、低市净率个股还有继续上行空间,市场风格在短期内难以整体切换。

白酒服装家纺、造船概念走强,通达信九九归一主图指标

今天,沪深两市早盘双双低开,沪指低开0.50%,报3470.51点;深证成指低开0.61%,报11210.07点,创业板指报1766.77点。盘面上看,超导概念、钛白粉、可燃冰、煤化工、煤炭采选等板块跌幅居前,两市仅高送转、银行、电信运营、公用事业,少数板块红盘开盘。

白酒股表现活跃。沱牌舍得、洋河股份涨逾3%,五粮液、水井坊、古井贡酒涨逾2%,贵州茅台、皇台酒业等个股涨逾1%;服装家纺板块走强。维格娜丝、振静股份、日播时尚、拉夏贝尔涨停,天创时尚、万里马、安奈儿、富安娜、罗莱生活等个股均有拉升表现;造船概念股脉冲拉升,中船科技涨超5%,亚星锚链、天海防务、中国重工、海兰信等个股均有拉升。

白酒服装家纺、造船概念走强,通达信九九归一主图指标

消息面:a、油期货价格跌1.06美元,收于每桶64.5美元。黄金期货合约每盎司跌5.1美元,收于1340美元。LME三个月期镍收跌3.3%,至每吨13,350美元。 期镍周一触及2015年5月以来最高价位每吨14,040美元。b、工信部总工程师张峰30日在发布会上表示,2018年是5G标准确定和商用产品研发的关键一年,工信部将推动5G系统设备基本达到预商用水平,为后续5G规模试验和手机入网检测奠定一个好的基础。c、近期制冷剂相关产品价格持续上涨。R32主流大厂最新报价25000-26000元/吨,12月下旬至今最高涨幅接近40%;R125主流大厂最新报价53000-55000元/吨,12月下旬至今最高涨幅已超过20%;R410a主流大厂今日报价40000元/吨,12月下旬至今涨幅接近20%;R134a、R22等其他制冷剂品种也均有较大幅度上涨。目前制冷剂货源紧张,部分企业停工,企业高位报盘情绪高涨。上游方面,北方地区萤石企业停车现象继续增加,供应持续紧张,涨势不改。

白酒服装家纺、造船概念走强,通达信九九归一主图指标

通达信九九归一主图指标

N:=5;

BC:=(IF(C>(H+L+C)/3,(H*0.618+L*0.382)*0.382,(H*0.382+L*0.618)*0.382)+(O*0.382+C*0.618)*0.618);

市场的价格:=AMOUNT/VOL;

MX:=IF(INDEXC=C,BC,市场的价格);

M1:=MA(MX,N);

M2:=EMA(M1,N*2);

M3:=EMA(M2,N*3);

M4:=EMA(M3,N*4);

M5:=EMA(M4,N*5);

M6:=EMA(M5,N*6);

M7:=EMA(M6,N*7);

M8:=EMA(M7,N*8);

M9:=EMA(M8,N*9);

六顺:EMA((M1+M2+M3+M4+M5+M6)/6,6)/100,COLORYELLOW,LINETHICK2;

归一:EMA((M1+M2+M3+M4+M5+M6+M7+M8+M9)/9,9)/100,COLOR6600FF,LINETHICK2;

IF(六顺<归一,六顺,DRAWNULL),COLORGREEN ; IF(六顺>归一,归一,DRAWNULL),COLORMAGENTA ;

涨幅宽度:=MA(六顺/归一,13);

空仓日:=IF(六顺<归一,1,0);

持仓日:=IF(六顺>归一,1,0);

超长线买入:IF(COUNT(空仓日,777)>555 AND 持仓日=1 AND 涨幅宽度<1.03,1,0),LINETHICK0,COLORRED;

长线买入:IF(COUNT(空仓日,337)>211 AND COUNT(持仓日,177)<66 AND 持仓日=1 AND 涨幅宽度<1.03,1,0),LINETHICK0,COLORYELLOW;

IF(超长线买入>0,六顺*1.25,DRAWNULL),COLORRED,LINETHICK6 ;

IF(长线买入>0,六顺*1.25,DRAWNULL),COLORYELLOW ,LINETHICK6;


1.本站遵循行业规范,任何转载的稿件都会明确标注作者和来源; 2.本站的原创文章,请转载时务必注明文章作者和来源; 3.顶点牛股网专业的牛股报道网站,专注于股票分析,牛股网你值得收藏。

相关文章
排行榜
最新留言