股票基础知识

白酒钢铁银行走低,服装家纺走强,通达信量神筹码在手指标公式

guadmin 股票基础知识 2018-01-30 14:54 评论

昨天(周一),沪指在煤炭、钢铁强势拉升带动下大盘一度再创新高,但随即冲高回落,白马股集体大跌,沪指快速翻绿,最终跌幅接近1%。由于两市积累了较多的获利盘,导致股指出现快速调整,但整个上行趋势还看不到逆转。沪指冲高回落,权重股大幅回调,保险股与酿酒股领跌。短期来看,目前的调整属于强势整理范畴,是对前期较大涨幅的一次技术性调整,主要以消化前期获利盘为主,预计大盘调整后,将选择继续上行。由于目前市场主线未改,积极把握权重板块中金融权重以及房地产板块轮动的机会,但一定不要盲目追高,控制手中仓位。

白酒钢铁银行走低,服装家纺走强,通达信量神筹码在手指标公式

白酒股延续弱势,沱牌舍得早盘再度跌逾4%,水井坊、泸州老窖、伊力特均跌超2%;周期股全面回调,煤炭板块安源煤业、安泰集团逼近跌停,兖州煤业、新集能源下挫明显;钢铁股亦低迷不振,三钢闽光、新钢股份、马钢股份跌幅居;银行股全线走低,工商银行跌逾2%,光大银行、中国银行、南京银行、交通银行均纷纷走低;服装家纺板块早盘走高,森马服饰、水星家纺涨幅过5%,太平鸟、健盛集团、七匹狼涨幅过4%,九牧王、安正时尚、星期六、维格娜丝涨幅过3%。

白酒钢铁银行走低,服装家纺走强,通达信量神筹码在手指标公式

消息面:a、腾讯、苏宁、京东、融创入股万达的具体投资额及持股比例为:腾讯投资100亿元,占股4.12%;京东投资50亿元,持股比例为2.06%。另据苏宁和融创中国公告,其分别投资95亿元,持股比例3.91%。据此次交易,万达商业的估值被确定在2430亿元。b、规模以上的工业增加值增速达到了6.6%,处于近三年最好的水平。2017年5000万吨钢铁去产能的任务将超额完成;另外长期扰乱市场秩序的1.4亿吨地条钢去年全面出清,全国工业的产能利用率达到了77%,这也达到了5年来最好的水平。

白酒钢铁银行走低,服装家纺走强,通达信量神筹码在手指标公式

通达信量神筹码在手指标公式

红色线为主力,绿色线为散户,白色线跟谁一起就表示筹码在谁手里,在散户手里肯定是不行的,要在主力手里才有用。公式是分享过来的,大家参考一下吧。

A1:=REF(CLOSE,2);

A2:=SMA(MAX(CLOSE-A1,0),7,1)/SMA(ABS(CLOSE-A1),7,1)*100;

A3:=DATE <= 1070615;

A4:=REF(LOW,1);

A5:=SMA(ABS(LOW-A4),3,1)/SMA(MAX(LOW-A4,0),3,1)*100;

A6:=EMA(IF(CLOSE*1.3,A5*10,A5/10),3);

A7:=LLV(LOW,29);

A8:=HHV(A6,37);

A9:=IF(MA(CLOSE,90),1,0);

A10:=EMA(IF(LOW<=A7,(A6+A8*2)/2,0),3)/1688*A9;

A11:=IF(A10>100,100,A10);

STICKLINE(A11,0,A11,4,1) * A3,COLORYELLOW;

主力:EMA(WINNER(C)*100,5),LINETHICK2,COLORRED;

散户:EMA((WINNER(C*1.1)-WINNER(C*0.9))*100,5),LINETHICK1,COLORGREEN;

吸筹:A11,COLORYELLOW;

获利盘%:WINNER(CLOSE)*100,LINETHICK2,COLORFFFFFF;

换手:SUM(VOL,1)/CAPITAL*100,COLORMAGENTA,NODRAW;

量比:V/REF(MA(V,5),1);


1.本站遵循行业规范,任何转载的稿件都会明确标注作者和来源; 2.本站的原创文章,请转载时务必注明文章作者和来源; 3.顶点牛股网专业的牛股报道网站,专注于股票分析,牛股网你值得收藏。

相关文章
排行榜
最新留言