股票基础知识

煤炭银行走高,海航系个股大跌,通达信黄金周KDJ金叉选股指标

guadmin 股票基础知识 2018-01-22 16:19 评论

周五在银行、券商的带领下,沪指再创新高,全天维持高位震荡,向着3500发起进攻,金融股成为指数的中流砥柱,起到了推动指数的作用,因此只要金融股不倒,沪指有望继续冲击3500点。金融股推动下的沪指继续上行,随着指数不断创出新高,其成交量也不规则放大,市场做多氛围不断发散,短期指数大幅度下探的概率不大,只要金融股能维持强势,沪指有冲击3500点的能力。但市场分化始终存在,结构性行情仍将持续。

煤炭银行走高,海航系个股大跌,通达信黄金周KDJ金叉选股指标

今日,两市早盘双双低开,沪指低开0.31%,报3476.99点;深证成指低开0.06%,报11289.86点,创业板指报1726.32点。盘面上看,3D玻璃、食品安全、钢铁行业、快递概念等板块涨幅居前,而,船舶制造、氟化工、区块链、二胎概念等板块则跌幅居前。煤炭采选板块活跃走强,盘江股份涨5.26%,潞安环能,陕西黑猫,宝泰隆,露天煤业,兖州煤业,阳泉煤业,平煤股份,中国神华等股跟风上涨;银行板块震荡走高,工商银行涨3%,光大银行、招商银行、中国银行、建设银行涨逾2%;海航系个股集体大跌,海航创新、海越股份、海航基础等三股跌停,海航投资、东北电气等不同程度下跌。

煤炭银行走高,海航系个股大跌,通达信黄金周KDJ金叉选股指标

消息面:a、混改:地方“两会”密集召开,混改有望成主角,相关股:中国联通、华能国际、重庆百货等。超级电容:市场和政策共同推动,超级电容迎大规模应用契机,相关股:江海股份、法拉电子、新筑股份等。锌:全球经济复苏,伦锌创逾十年新高,相关股:锌业股份、盛达矿业、罗平锌电等。1月19日,沪深两市净流出资金160.17亿元,国防军工、非银金融、电子、钢铁行业资金为净流入;净流出前五为公用事业、家用电器、食品饮料、农林牧渔和机械设备行业。

b、1月22日,国家能源局发布2017年全社会用电量等数据:2017年,全社会用电量63077亿千瓦时,同比增长6.6%。分产业看,第一产业用电量1155亿千瓦时,同比增长7.3%;第二产业用电量44413亿千瓦时,增长5.5%;第三产业用电量8814亿千瓦时,增长10.7%;城乡居民生活用电量8695亿千瓦时,增长7.8%。

煤炭银行走高,海航系个股大跌,通达信黄金周KDJ金叉选股指标

通达信黄金周KDJ金叉选股公式

GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));

GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));

GJTJ4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));

A:=BARSLAST(CROSS(GJTJ4,GJTJ1))>3 AND BARSLAST(CROSS(GJTJ1,GJTJ4))<3;

B:=BARSLAST(CROSS(GJTJ4,GJTJ2));

D:=GJTJ3;

E:=BARSLAST(CROSS(GJTJ4,GJTJ3))>3 AND BARSLAST(CROSS(GJTJ1,GJTJ4))<3;

F:=GJTJ2;{www.goodgupiao.com}

B1:=A>0 AND REF(A,1)=0 AND REF(A,2)>0;

周K:="KDJ.K#WEEK";

周D:="KDJ.D#WEEK";

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D1:=SMA(K,3,1);

去停牌:=DYNAINFO(8)>0;

去ST:=NOT(NAMELIKE('ST') OR NAMELIKE('*ST') OR NAMELIKE('S'));

ENTERLONG:A AND B AND D AND E AND F AND 去停牌 AND 去ST AND CROSS(周K,周D);

煤炭银行走高,海航系个股大跌,通达信黄金周KDJ金叉选股指标


1.本站遵循行业规范,任何转载的稿件都会明确标注作者和来源; 2.本站的原创文章,请转载时务必注明文章作者和来源; 3.顶点牛股网专业的牛股报道网站,专注于股票分析,牛股网你值得收藏。

相关文章
排行榜
最新留言